<!doctype html>
<html data-n-head-ssr class="desktop" lang="ru" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D,%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>Узнать, где воевал ветеран ВОВ: поиск дела по фамилии на сайтах «Память народа», «Бессмертный полк», «ОБД - Мемориал»</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://atas.info/news/society/25-04-2022/poisk-veterana-po-familii-uznat-gde-voevali-uchastniki-vov-spisok-saytov"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="atas.info"><meta data-n-head="ssr" name="google-site-verification" content="J5beGdL1vlyYxZEBAMwBMb6Gn6OxJKNv64JARYiY6VY"><meta data-n-head="ssr" name="yandex-verification" content="a403c90e318baa64"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" name="dd88a17520d13dec4b08c9eeecf08d50" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="С помощью онлайн-сервисов можно найти солдата Великой отечественной войны по фамилии, а также выяснить, где он воевал.  | Аtas.info"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Поиск ветерана по фамилии: узнать, где воевали участники ВОВ – список сайтов "><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="С помощью онлайн-сервисов можно найти солдата Великой отечественной войны по фамилии, а также выяснить, где он воевал.  | Аtas.info"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://atas.info/attachments/21146fdfee38fd6c4a246d98b7ca85da224da5f6/store/fill/1200/630/479370593ca421bf695a2cc5a68bf728f67007551432d8dc53cc551848d6/479370593ca421bf695a2cc5a68bf728f67007551432d8dc53cc551848d6.png"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://atas.info/news/society/25-04-2022/poisk-veterana-po-familii-uznat-gde-voevali-uchastniki-vov-spisok-saytov"><link data-n-head="ssr" rel="amphtml" href="https://atas.info/news/society/25-04-2022/poisk-veterana-po-familii-uznat-gde-voevali-uchastniki-vov-spisok-saytov?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #DF2522</style><script data-n-head="ssr" src="https://yastatic.net/share2/share.js"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr" src="https://yandex.ru/ads/system/header-bidding.js" async></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = null</script><script data-n-head="ssr">window.yaContextCb = window.yaContextCb || []</script><script data-n-head="ssr" src="https://yandex.ru/ads/system/context.js" async></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"atas.info","url":"https://atas.info","logo":{"@type":"ImageObject","url":"https://atas.info/images/atas-info/site_logo_main.jpg"},"sameAs":[]}</script><script data-n-head="ssr" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" async data-ad-client="ca-pub-5506556512844270"></script><script data-n-head="ssr" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","@id":"https://atas.info/news/society/25-04-2022/poisk-veterana-po-familii-uznat-gde-voevali-uchastniki-vov-spisok-saytov","mainEntityOfPage":{"@type":"WebPage","@id":"https://atas.info/news/society/25-04-2022/poisk-veterana-po-familii-uznat-gde-voevali-uchastniki-vov-spisok-saytov"},"headline":"Поиск ветерана по фамилии: узнать, где воевали участники ВОВ – список сайтов ","genre":"Общество","url":"https://atas.info/news/society/25-04-2022/poisk-veterana-po-familii-uznat-gde-voevali-uchastniki-vov-spisok-saytov","description":"С помощью онлайн-сервисов можно найти солдата Великой отечественной войны по фамилии, а также выяснить, где он воевал, какие награды получил и где похоронен. ","text":"Список сайтов по поиску участников ВОВ  «Память народа» https://pamyat-naroda.ru/ Это база данных всех участников ВОВ от Министерства обороны России. На сайте Фронтовика можно найти по фамилии, году рождения, а также в расширенном поиске по месту призыва и месту службы. В досье каждого солдата указаны его личные данные, наградные листы, информация о захоронении. Также все желающие могут добавить фотографии и историю своего участника войны на сайте.  «ОБД - Мемориал» https://obd-memoriala.ru/ Это обобщенный банк данных Министерства обороны России. На сайте представлены архивы, фото, информация о пропавших без вести в годы Великой Отечественной войны. Солдата можно найти по фамилии, имени и году рождения.  «Подвиг народа» https://pamyat-naroda.com/podvig-naroda/ Электронный банк документов, относящихся к периоду Великой Отечественной войны. Содержимое банка данных составляют документы Центрального архива Министерства обороны Российской Федерации, а именно наградные дела и документы по оперативному управлению боевыми действиями. В архиве есть данные о пропавших без вести, погибших, вернувшихся с Великой Отечественной войны.  «Бессмертный полк» https://www.moypolk.ru/search На этом сайте можно найти сведения об участниках Великой Отечественной войны, в том числе тружениках тыла – живых, умерших, погибших и пропавших без вести.  «Солдат» https://www.soldat.ru/search/ На этом сайте можно самостоятельно найти информацию о военнослужащих. Вы можете увидеть сводный перечень погибших солдат, список военнопленных. В базе есть информация о сотнях военнослужащих.  «Бессмертный полк России» https://www.polkrf.ru/baza-veteranov/veteran/search/ В базе можно найти ветерана, обратиться за помощью и самостоятельно добавить информацию о солдате.  Напомним, ранее Atas.info писал, какой официальный сайт «Бессмертный полк» 2022 – и в чем разница. Первое и официальное движение «Бессмертного полка» было организовано в 2012 году в Томске. Создатели придерживались определенной идеи на протяжении всего десятилетия. В 2015 году было создано еще одно движение – «Бессмертный полк России». Акцию поддерживают на федеральном уровне. С ним сотрудничают крупнейшие проекты.","author":{"@type":"Organization","name":"atas.info"},"about":["солдаты","День Победы","9 мая","2022","военные"],"image":["https://atas.info/attachments/8f6691431542efcdec7aa70a24f30b69df14a93c/store/fill/1200/675/479370593ca421bf695a2cc5a68bf728f67007551432d8dc53cc551848d6/479370593ca421bf695a2cc5a68bf728f67007551432d8dc53cc551848d6.png"],"datePublished":"2022-04-25T10:43:24+03:00","dateModified":"2022-04-25T10:43:24+03:00","publisher":{"@type":"Organization","name":"atas.info","logo":{"@type":"ImageObject","url":"https://atas.info/images/atas-info/site_logo_main.jpg"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://atas.info/news"}},{"@type":"ListItem","position":2,"name":"Общество","item":{"name":"Общество","@id":"/news/society"}}]}]</script><link rel="preload" href="/_nuxt/b989e24.js" as="script"><link rel="preload" href="/_nuxt/d70bc0b.js" as="script"><link rel="preload" href="/_nuxt/0bd0a0c.js" as="script"><link rel="preload" href="/_nuxt/9fc41d6.js" as="script"><link rel="preload" href="/_nuxt/18c7f5c.js" as="script"><link rel="preload" href="/_nuxt/2c49ca9.js" as="script"><link rel="preload" href="/_nuxt/372dfa0.js" as="script"><link rel="preload" href="/_nuxt/2046f24.js" as="script"><link rel="preload" href="/_nuxt/f0c017d.js" as="script"><link rel="preload" href="/_nuxt/15d07e9.js" as="script"><link rel="preload" href="/_nuxt/c2960a0.js" as="script"><link rel="preload" href="/_nuxt/c715344.js" as="script"><style data-vue-ssr-id="575f5c0b:0 2d91e388:0 779af64a:0 15253098:0 1f22e6ef:0 306ce474:0 5051e7db:0 0bf97dc8:0 2ae2f76c:0 25f3344d:0 0cd39d01:0 c79770be:0 4af84c7a:0 415b7a07:0 128794dc:0 44c1db60:0 d9ca967e:0 641dfc60:0 a8a23700:0 c5881596:0 d9f90ecc:0 801ab7f4:0 a680371e:0 2a6fe137:0 2ab72680:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div data-v-79dd1df8><!----><!----><!----><!----><div class="topline" data-v-f18429ea data-v-79dd1df8><div class="container" data-v-f18429ea><!----><div class="logo-menu" data-v-f18429ea><!----><a href="/" class="logo nuxt-link-active" data-v-f18429ea><img src="https://atas.info/attachments/1f47b944548536e96e313646fa49d9b20d94c7c3/store/7f3b6c2b08e4aa42a243935fbe401bd68816a42e56111757fe8864faabaa/logo+%281%29.svg" alt="atas.info" data-v-f18429ea></a><div class="menu-trigger" data-v-f18429ea></div></div><!----><!----><!----><h1 class="small-title" data-v-f18429ea>Поиск ветерана по фамилии: узнать, где воевали участники ВОВ – список сайтов </h1><div class="search-trigger" data-v-f18429ea></div></div></div><div data-v-069a4540 data-v-79dd1df8><!----><div class="branding-banner-container" data-v-069a4540></div></div><div class="mat page" data-v-79dd1df8><!----><div><div class="banner-top" data-v-0d8f15b2><div title="matter_900_90" id="adfox_161045846741283992" data-fetch-key="0" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><section class="cols" data-v-f2cc10ae><div data-v-f2cc10ae><div class="top" data-v-d12a94fe data-v-f2cc10ae><div class="img-container" data-v-d12a94fe><!----><div class="bg-img" data-v-d12a94fe></div><img alt="Поиск ветерана по фамилии: узнать, где воевали участники ВОВ – список сайтов " class="img" data-v-d12a94fe><div class="text" data-v-d12a94fe><div class="title" data-v-d12a94fe>Поиск ветерана по фамилии: узнать, где воевали участники ВОВ – список сайтов </div><div class="meta" data-v-d12a94fe><span data-v-d12a94fe>Сегодня, 14:43</span><span data-v-d12a94fe>Общество</span><!----><span data-v-d12a94fe>Фото: Медиахолдинг1Mi</span><!----></div></div></div><!----></div><div class="cm-content-cols" data-v-f2cc10ae><div data-v-f2cc10ae><div class="share" data-v-30a0fead data-v-f2cc10ae><div data-v-30a0fead></div><!----></div></div><div data-io-article-url="https://atas.info/news/society/25-04-2022/poisk-veterana-po-familii-uznat-gde-voevali-uchastniki-vov-spisok-saytov" data-v-f2cc10ae><!----><div class="cm-subtitle" data-v-f2cc10ae>С помощью онлайн-сервисов можно найти солдата Великой отечественной войны по фамилии, а также выяснить, где он воевал, какие награды получил и где похоронен. </div><!----><!----><div class="content-blocks" data-v-f2cc10ae><div><div class="paragraph" data-v-07d591b3><h3>Список сайтов по поиску участников ВОВ</h3> <p></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <h2>«Память народа»</h2> <p><a rel="noopener noreferrer" href="https://pamyat-naroda.ru/" target="_blank">https://pamyat-naroda.ru/</a></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Это база данных всех участников ВОВ от Министерства обороны России. На сайте Фронтовика можно найти по фамилии, году рождения, а также в расширенном поиске по месту призыва и месту службы.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>В досье каждого солдата указаны его личные данные, наградные листы, информация о захоронении. Также все желающие могут добавить фотографии и историю своего участника войны на сайте.</p></div><!----></div><div><div class="image" data-v-28c636ec><!----><img data-v-28c636ec><div class="photo-text" data-v-457f0d50 data-v-28c636ec><!----><div class="source-author" data-v-457f0d50><span data-v-457f0d50>Фото:</span><span data-v-457f0d50></span><span data-v-457f0d50>Медиахолдинг1Mi</span></div></div></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <h2>«ОБД - Мемориал»</h2> <p><a rel="noopener noreferrer" href="https://obd-memoriala.ru/" target="_blank">https://obd-memoriala.ru/</a></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Это обобщенный банк данных Министерства обороны России. На сайте представлены архивы, фото, информация о пропавших без вести в годы Великой Отечественной войны. Солдата можно найти по фамилии, имени и году рождения.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <h2>«Подвиг народа»</h2> <p><a rel="noopener noreferrer" href="https://pamyat-naroda.com/podvig-naroda/" target="_blank">https://pamyat-naroda.com/podvig-naroda/</a></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Электронный банк документов, относящихся к периоду Великой Отечественной войны. Содержимое банка данных составляют документы Центрального архива Министерства обороны Российской Федерации, а именно наградные дела и документы по оперативному управлению боевыми действиями. В архиве есть данные о пропавших без вести, погибших, вернувшихся с Великой Отечественной войны.</p></div><!----></div><div><div class="image" data-v-28c636ec><!----><img data-v-28c636ec><div class="photo-text" data-v-457f0d50 data-v-28c636ec><!----><div class="source-author" data-v-457f0d50><span data-v-457f0d50>Фото:</span><span data-v-457f0d50></span><span data-v-457f0d50>Медиахолдинг1Mi</span></div></div></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <h2>«Бессмертный полк»</h2> <p><a rel="noopener noreferrer" href="https://www.moypolk.ru/search" target="_blank">https://www.moypolk.ru/search</a></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>На этом сайте можно найти сведения об участниках Великой Отечественной войны, в том числе тружениках тыла – живых, умерших, погибших и пропавших без вести.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <h2>«Солдат»</h2> <p><a rel="noopener noreferrer" href="https://www.soldat.ru/search/" target="_blank">https://www.soldat.ru/search/</a></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>На этом сайте можно самостоятельно найти информацию о военнослужащих. Вы можете увидеть сводный перечень погибших солдат, список военнопленных. В базе есть информация о сотнях военнослужащих.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <h2>«Бессмертный полк России»</h2> <p><a rel="noopener noreferrer" href="https://www.polkrf.ru/baza-veteranov/veteran/search/" target="_blank">https://www.polkrf.ru/baza-veteranov/veteran/search/</a></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>В базе можно найти ветерана, обратиться за помощью и самостоятельно добавить информацию о солдате.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p></p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Напомним, ранее Atas.info писал,<span> какой<a rel="noopener noreferrer" href="https://atas.info/news/society/25-04-2022/dva-sayta-bessmertnyy-polk-2022-kakoy-ofitsialnyy-i-v-chem-raznitsa" target="_blank"> официальный сайт </a>«Бессмертный полк» 2022 – и в чем разница. Первое и официальное движение «Бессмертного полка» было организовано в 2012 году в Томске. Создатели придерживались определенной идеи на протяжении всего десятилетия. В 2015 году было создано еще одно движение – «Бессмертный полк России». Акцию поддерживают на федеральном уровне. С ним сотрудничают крупнейшие проекты.</span></p></div><!----></div><div><div class="paragraph" data-v-07d591b3><p></p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-f2cc10ae><!----><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-f2cc10ae><div id="vk-759696" data-v-e1fd1e16></div></div><div data-v-0d8f15b2 data-v-f2cc10ae><div title="before_related_matters" id="adfox_161045848346337674" data-fetch-key="1" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><!----><div class="matters" data-v-9750ab66 data-v-f2cc10ae><div class="title" data-v-9750ab66>Материалы по теме:</div><div data-v-9750ab66><a href="/news/economy/22-04-2022/pashalnaya-korzina-podorozhala-na-9-v-novosibirske" class="link" data-v-9750ab66>Пасхальная корзина подорожала на 9% в Новосибирске</a></div><div data-v-9750ab66><a href="/news/society/22-04-2022/programma-prazdnovaniya-dnya-pobedy-9-maya-2022-v-novosibirske" class="link" data-v-9750ab66>Программа празднования Дня победы 9 мая 2022 в Новосибирске </a></div><div data-v-9750ab66><a href="/news/society/25-04-2022/dva-sayta-bessmertnyy-polk-2022-kakoy-ofitsialnyy-i-v-chem-raznitsa" class="link" data-v-9750ab66>Два сайта «Бессмертный полк» 2022 – какой официальный и в чем разница </a></div></div><div class="tags" data-v-fd7e7b28 data-v-f2cc10ae><a href="/articles/tag/9711" class="item" data-v-fd7e7b28>2022</a><a href="/articles/tag/9989" class="item" data-v-fd7e7b28>солдаты</a><a href="/articles/tag/9995" class="item" data-v-fd7e7b28>День Победы</a><a href="/articles/tag/9996" class="item" data-v-fd7e7b28>9 мая</a><a href="/articles/tag/9988" class="item" data-v-fd7e7b28>военные</a></div><div data-v-0d8f15b2 data-v-f2cc10ae><div title="matter_before_sharing" class="html-bnr bnr" data-v-0d8f15b2></div></div><div class="typo" data-v-f2cc10ae>Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="share" data-v-6d7c1950 data-v-f2cc10ae><div data-v-6d7c1950></div><a href="/print?site_path=/news/society/25-04-2022/poisk-veterana-po-familii-uznat-gde-voevali-uchastniki-vov-spisok-saytov" target="_blank" class="ya-share2__item print" data-v-6d7c1950></a><!----></div><!----></div></div></div><div data-v-20c19eb5 data-v-f2cc10ae><div data-v-0d8f15b2 data-v-20c19eb5><div title="300_300_1" id="adfox_161045839849753897" data-fetch-key="2" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><div class="sticky" data-v-20c19eb5><div data-v-0d8f15b2 data-v-20c19eb5><div title="300_600" id="adfox_16104584452726221" data-fetch-key="3" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----></div></div></section><!----></div><!----><div class="typo" data-v-3eb91098><!----></div><!----></div><div class="thru-banners" data-v-79dd1df8><div data-v-0d8f15b2><!----></div><div data-v-0d8f15b2><div title="catfish" id="adfox_161045851950618506" data-fetch-key="4" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="in_head" class="html-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="end_body" class="html-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="geo_target" id="adfox_161916906181922501" data-fetch-key="5" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="age_target" id="adfox_161916926053366874" data-fetch-key="6" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="gender_target" id="adfox_161916924885556835" data-fetch-key="7" class="adfox-bnr bnr" data-v-0d8f15b2></div></div></div><div class="footer" data-v-07d19cb6 data-v-79dd1df8><div class="container" data-v-07d19cb6><div class="top" data-v-555536bf data-v-07d19cb6><!----><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>Мы в социальных сетях</div><div class="items" data-v-555536bf><a href="https://vk.com/atasinfo" class="item vk_account" data-v-555536bf></a><!----><a href="https://t.me/atasinfo" class="item telegram_account" data-v-555536bf></a><!----><!----><!----><!----><a href="https://zen.yandex.ru/id/5ed63c2d863a7945fe04de28" class="item yandex_zen" data-v-555536bf></a></div></div></div><div class="info" data-v-07d19cb6><p><span>Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об авторском праве и смежных правах. Любое использование текстовых, фото, аудио и видеоматериалов возможно только с согласия правообладателя. Материалы и комментарии экспертов не обязательно совпадают с нашим мнением. </span></p> <p><strong>Для лиц старше 18 лет.</strong></p> <p><span>© Сетевое издание «Атас.Инфо» (св-во о рег. СМИ: серия <a rel="noopener noreferrer" href="/images/licenses/atas-license.pdf" target="_blank">Эл № ФС77-82301</a>, выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций)</span></p> <p><span>Учредитель: Общество с ограниченной ответственностью «ПремьерМедиаИнвест» (сокращенное наименование - ООО «ПремьерМедиаИнвест») 109044, г. Москва, ул. Воронцовская, д. 20, эт. 2, ком. 14</span></p> <p><span>Телефон редакции: 8-983-128-55-10/+7 <span class="js-phone-number highlight-phone" data-title="Позвонить через Веб-Агент">(499) 290-52-20</span></span><span><span class="js-phone-number highlight-phone" data-title="Позвонить через Веб-Агент"> <em>, </em><em><a rel="noopener noreferrer" href="mailto:info@atas.info" target="_blank">info@atas.info</a></em></span></span></p> <p><span>Главный редактор: Полина Владимировна Симакова</span></p></div><div class="bottom" data-v-07d19cb6><a href="/rss" class="rss" data-v-07d19cb6></a><div class="_18" data-v-07d19cb6></div></div><div class="informers" data-v-07d19cb6></div><a href="/regions" class="regions" data-v-07d19cb6>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/b989e24.js" defer></script><script src="/_nuxt/18c7f5c.js" defer></script><script src="/_nuxt/2c49ca9.js" defer></script><script src="/_nuxt/372dfa0.js" defer></script><script src="/_nuxt/2046f24.js" defer></script><script src="/_nuxt/f0c017d.js" defer></script><script src="/_nuxt/15d07e9.js" defer></script><script src="/_nuxt/c2960a0.js" defer></script><script src="/_nuxt/c715344.js" defer></script><script src="/_nuxt/d70bc0b.js" defer></script><script src="/_nuxt/0bd0a0c.js" defer></script><script src="/_nuxt/9fc41d6.js" defer></script>
  </body>
</html>
