<!DOCTYPE html><html lang="ru"><head><meta charSet="utf-8"/><style>:root {--active-color: #F4213B; --active-color-red: 244; --active-color-green: 33; --active-color-blue: 59; }</style><link rel="shortcut icon" href="/attachments/b0bc4769cf1de3d7c686f37ad3a60fee75a10741/store/d44ccda70e8d21cadea0ff6cc075e1ceed87e261bc6eefa9a4aabd7222f2/atas.ico"/><meta name="viewport" content="width=1200"/><meta name="yandex-verification" content="a403c90e318baa64"/><meta name="google-site-verification" content="J5beGdL1vlyYxZEBAMwBMb6Gn6OxJKNv64JARYiY6VY"/><script></script><script type="text/javascript">window.dataLayer = window.dataLayer || []</script><script src="https://yandex.ru/ads/system/header-bidding.js" async=""></script><script>window.YaHeaderBiddingSettings = {
              biddersMap: {
                criteo: 1145125,
                rtbhouse: 1145131,
                myTarget: 1145142,
                betweenDigital: 1145140,
                adriver: 1145141,
                segmento: 1465774,
                otm: 1535183,
                hybrid: 1911170,
                adfox_adsmart: 1145158,
              },
              adUnits: [],
              timeout: 1200,
            }</script><script>window.Ya || (window.Ya = {}); 
          window.yaContextCb = window.yaContextCb || []; 
          window.Ya.adfoxCode || (window.Ya.adfoxCode = {});
          window.Ya.adfoxCode.hbCallbacks || (window.Ya.adfoxCode.hbCallbacks = [])</script><script src="https://yandex.ru/ads/system/context.js" async=""></script><meta property="og:url" content="https://atas.info/news/2022-12-20/v-novosibirske-poyavilsya-proekt-zastroyki-nizhney-zony-akademgorodka-2620397"/><title>В Новосибирске появился проект застройки нижней зоны  Академгородка — atas.info</title><meta property="og:title" content="В Новосибирске появился проект застройки нижней зоны  Академгородка — atas.info"/><meta property="og:description" name="description" content="Под застройку планируется отдать три участка, на которых сейчас располагаются деревянные бараки, находящиеся в аварийном состоянии. Подробнее на сайте издания atas.info"/><meta property="og:keywords" name="keywords" content="Город, Бизнес, Новосибирск, Академгород, Проект, Строительство"/><meta property="og:url" content="https://atas.info/news/2022-12-20/v-novosibirske-poyavilsya-proekt-zastroyki-nizhney-zony-akademgorodka-2620397"/><link rel="canonical" href="https://atas.info/news/2022-12-20/v-novosibirske-poyavilsya-proekt-zastroyki-nizhney-zony-akademgorodka-2620397"/><meta property="og:image" content="https://atas.info/attachments/3017a3713e3f0cd2d5bb61f0e72b15b0072a6651/store/crop/0/9/934/525/934/525/0/cb6e048ada2437a3b328f806dc949fc7ebbca8b49618a97b8663c0c3be38/photo_detail_20.jpg"/><meta property="og:type" content="article"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","@id":"В Новосибирске появился проект застройки нижней зоны  Академгородка — atas.info","headline":"В Новосибирске появился проект застройки нижней зоны  Академгородка — atas.info","url":"https://atas.info/news/2022-12-20/v-novosibirske-poyavilsya-proekt-zastroyki-nizhney-zony-akademgorodka-2620397","author":"","image":"https://atas.info/attachments/3017a3713e3f0cd2d5bb61f0e72b15b0072a6651/store/crop/0/9/934/525/934/525/0/cb6e048ada2437a3b328f806dc949fc7ebbca8b49618a97b8663c0c3be38/photo_detail_20.jpg"}</script><link rel="amphtml" href="https://atas.info/news/2022-12-20/v-novosibirske-poyavilsya-proekt-zastroyki-nizhney-zony-akademgorodka-2620397?amp=1"/><meta name="robots" content="max-image-preview:large"/><meta name="next-head-count" content="24"/><link rel="preload" href="/_next/static/css/c1f3299098e78e57.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c1f3299098e78e57.css" data-n-g=""/><link rel="preload" href="/_next/static/css/e17b656e48121836.css" as="style"/><link rel="stylesheet" href="/_next/static/css/e17b656e48121836.css" data-n-p=""/><link rel="preload" href="/_next/static/css/0470ccbbe13efc73.css" as="style"/><link rel="stylesheet" href="/_next/static/css/0470ccbbe13efc73.css"/><link rel="preload" href="/_next/static/css/f5c0bd7ef1392ec5.css" as="style"/><link rel="stylesheet" href="/_next/static/css/f5c0bd7ef1392ec5.css"/><link rel="preload" href="/_next/static/css/7fc3bd84ad9c8a76.css" as="style"/><link rel="stylesheet" href="/_next/static/css/7fc3bd84ad9c8a76.css"/><link rel="preload" href="/_next/static/css/ff4139cbd09ba127.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ff4139cbd09ba127.css"/><link rel="preload" href="/_next/static/css/fa9f5ddb9233cdd7.css" as="style"/><link rel="stylesheet" href="/_next/static/css/fa9f5ddb9233cdd7.css"/><link rel="preload" href="/_next/static/css/46c2c16d0d5cafe1.css" as="style"/><link rel="stylesheet" href="/_next/static/css/46c2c16d0d5cafe1.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_next/static/chunks/533.c0b203750f4f00f4.js"></script><script defer="" src="/_next/static/chunks/6821.e753da02a849db08.js"></script><script defer="" src="/_next/static/chunks/5421-d7e6e81cbe778577.js"></script><script defer="" src="/_next/static/chunks/7557.74a213f66089b477.js"></script><script defer="" src="/_next/static/chunks/5159.cb4a2226c6c35f7e.js"></script><script defer="" src="/_next/static/chunks/9675.89f13c450f3bae17.js"></script><script defer="" src="/_next/static/chunks/7308.a2b3c73c3d0ccc23.js"></script><script defer="" src="/_next/static/chunks/8165.486f01694ec928b6.js"></script><script defer="" src="/_next/static/chunks/2176.ec0fa40e1c6d7829.js"></script><script defer="" src="/_next/static/chunks/3144.4dc5feb358b491ea.js"></script><script src="/_next/static/chunks/webpack-b2eefc74c41e64ba.js" defer=""></script><script src="/_next/static/chunks/framework-834e107486a0d020.js" defer=""></script><script src="/_next/static/chunks/main-9a2852dff7db30b0.js" defer=""></script><script src="/_next/static/chunks/pages/_app-e8161610e100c6cc.js" defer=""></script><script src="/_next/static/chunks/1919-5f6900a1b9b9c72f.js" defer=""></script><script src="/_next/static/chunks/7449-8e9e8deb5b690ec2.js" defer=""></script><script src="/_next/static/chunks/1142-69b90580bfb410f6.js" defer=""></script><script src="/_next/static/chunks/141-5729c62e73afbfad.js" defer=""></script><script src="/_next/static/chunks/pages/%5Bmatter%5D/%5Bdate%5D/%5Bslug%5D-4bd583ae88af4a4b.js" defer=""></script><script src="/_next/static/h03zkFWAG370r_7zdoIeG/_buildManifest.js" defer=""></script><script src="/_next/static/h03zkFWAG370r_7zdoIeG/_ssgManifest.js" defer=""></script><script src="/_next/static/h03zkFWAG370r_7zdoIeG/_middlewareManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><div class="min-h-[95vh]" data-desktop="true"><div hidden="" style="height:57px"></div><div class="bg-[#333]" data-slug="all_header_before" data-provider="adfox"></div><div class="relative"><div class="ToplineTransparent_top__WsLmB"><button type="button" class="ToplineTransparent_menu__dSZL5"></button><a href="/" class="ToplineTransparent_logo__Gjv19"><img src="/attachments/3fc980cf855fc9dd1ae9777daf52b864d3320b9e/store/dee6a7eaaf474d80b8ca73296c913fdc822bbf4a34180c10acea26d307a3/atas_white.svg" alt="atas.info"/></a><div class="ToplineDesktopTabs_tabs__X_NKU ToplineDesktopTabs___white__pp7uE"><a class="" href="/">Главное</a><a class="ToplineDesktopTabs___all__Rp0ev" href="/news">Все новости</a></div><button type="button" class="ToplineTransparent_search__XCY44"></button></div><div class="Topline_topline__K_Puu"><div class="Topline_menu__iv7m_"><button type="button" class="Topline_menuTrigger__Pa86v"></button><a href="/" class="Topline_logo__jPjtC"><img src="/attachments/cad8ff0b39cb0c56743495a2a154178d01b3dced/store/c9cd0e4f180185c6f98d7e2b2bb40acd00dba6109cc4c3c93aa1d62dbe38/atas.svg" alt="atas.info"/></a><div class="ToplineDesktopTabs_tabs__X_NKU"><a class="" href="/">Главное</a><a class="ToplineDesktopTabs___all__Rp0ev" href="/news">Все новости</a></div><button type="button" class="Topline_searchTrigger__H_VI4"></button></div></div></div><button type="button" class="ScrollToButton_button__5n1Sh"></button><div id="matter-0" class="mb-10 lg:mb-20"><div class="MatterTop_imageContainer__P31uq" style="background-image:url()"><div class="MatterTop_shadow__a1JVK"></div><div class="MatterTop_title__container__ashNZ"><h1 class="MatterTop_title__fNgrs">В Новосибирске появился проект застройки нижней зоны  Академгородка</h1><div class="MatterTop_date__NIUrJ">Сегодня, 10:44</div><div class="text-xs mt-[24px]">Фото: <!-- -->https://novo-sibirsk.ru/about/akademgorodok/</div><div class="relative -bottom-4 text-xs">Новосибирский академгородок</div></div></div><div class="relative desktop-cols-3"><div><div class="grid gap-3 sticky top-[70px]"><button class="LeftcolSocials_item__8d597 LeftcolSocials_tw__fLOSl"></button><button class="LeftcolSocials_item__8d597 LeftcolSocials_vk__UQd8t"></button><button class="LeftcolSocials_item__8d597 LeftcolSocials_ok__MFDqB"></button><button class="LeftcolSocials_item__8d597 LeftcolSocials_wa__LZZ9F"></button><button class="LeftcolSocials_item__8d597 LeftcolSocials_tg__S6frK"></button></div></div><div><h2 class="mb-4 leading-tight font-bold text-[16px] lg:text-xl"> Власти Новосибирска представили общественности проект застройки Академгородка</h2><div class="text-[16px] leading-relaxed font-semibold mb-8 lg:font-sans lg:text-[28px] lg:leading-[1.35] lg:mb-[16px]">Под застройку планируется отдать три участка, на которых сейчас располагаются деревянные бараки, находящиеся в аварийном состоянии.</div><div class=""><div class="mb-[24px] lg:mb-[28px]"><div><div role="none" class="Common_common__MfItd"><p>Реализация проекта рассчитана до 2028 года, и вместо старых деревянных строений в Академгородке появятся современные многоэтажные дома.</p></div></div><div><div role="none" class="Common_common__MfItd"></div></div><div><div role="none" class="Common_common__MfItd"><p>В проекте под новую застройку указаны три участка и для его реализации будут частично задействованы участки улиц Российская, Героев Труда, Рубиновой, Шатурской, Гнесиных и Иванова.</p></div></div><div><div role="none" class="Common_common__MfItd"></div></div><div><div role="none" class="Common_common__MfItd"><p>Площадь первого участка под строительство составляет 24 тысячи квадратных метров и здесь планируют возвести девять жилых высоток.</p></div></div><div><div role="none" class="Common_common__MfItd"></div></div><div><div role="none" class="Common_common__MfItd"><p>Под второй участок отводится 36 тысяч квадратных метров для строительства 12 многоквартирных домов.</p></div></div><div><div role="none" class="Common_common__MfItd"></div></div><div><div role="none" class="Common_common__MfItd"><p>Размеры третьего участка самые скромные &mdash; 17 тыс. кв. метров, на которых постоят шесть многоэтажек.&nbsp;</p></div></div><div><div role="none" class="Common_common__MfItd"></div></div><div><div role="none" class="Common_common__MfItd"><p>Ранее сообщалось, что 27% сибиряков готовы <a href="https://atas.info/news/2022-12-05/bank-otkrytie-sibiryaki-za-prodlenie-gosprogramm-lgotnoy-ipoteki-v-v-2023-godu-2607372" target="_blank" rel="noopener">воспользоваться </a>госпрограммами льготной ипотеки, если их продлят после 2022 года.</p></div></div></div><div class="mb-[24px] lg:mb-[28px]"><a class="TeaserSmallMatterBlock_item__jslT0 TeaserSmallMatterBlock_withImg__jdOru" href="https://atas.info/news/2022-12-16/kitayskiy-virus-i-nabiullina-chto-meshaet-novosibirskoy-oblasti-stroit-polikliniki-2617525"><div class="relative"><div class="relative bg-gray-200 overflow-hidden rounded-[8px] aspect-[16/9]"><img class="absolute left-0 top-0 w-full h-full object-cover blur-lg" src="/attachments/70bec279affdb29ca04c6522878f668db392d625/store/crop/0/42/834/469/250/0/0/7856476855e5f1e9556f532b9e7504d6b135d08470877dac864117f73473/DSC_0145.jpg" alt="" loading="lazy"/><img src="/attachments/70bec279affdb29ca04c6522878f668db392d625/store/crop/0/42/834/469/250/0/0/7856476855e5f1e9556f532b9e7504d6b135d08470877dac864117f73473/DSC_0145.jpg" alt="" loading="lazy" class="w-full h-full absolute left-0 top-0 object-center object-contain"/></div></div><div class="mb-2 px-[20px] py-[14px]"><div class="font-semibold mb-[8px] leading-[1.4] text-[18px] lg:text-[21px] lg:leading-[30px]">Китайский вирус и Набиуллина: что мешает Новосибирской области строить поликлиники</div><div class="TeaserSmallMatterBlock_more__SGJkK">Узнать подробнее</div></div></a></div><div class="mb-[24px] lg:mb-[28px]"><a class="TeaserSmallMatterBlock_item__jslT0 TeaserSmallMatterBlock_withImg__jdOru" href="https://atas.info/news/2022-12-20/kudryashovskie-garazhi-snesti-nelzya-ostavit-2620344"><div class="relative"><div class="relative bg-gray-200 overflow-hidden rounded-[8px] aspect-[16/9]"><img class="absolute left-0 top-0 w-full h-full object-cover blur-lg" src="/attachments/172fff5f88fc0ddba6c79d497271769341b0a596/store/crop/0/114/1224/688/250/0/0/48a37a665c518f48f1e249b62b685c396cf3d68b3b6b44031eae10623e40/20191108014955-6921bd90-xl.jpg" alt="" loading="lazy"/><img src="/attachments/172fff5f88fc0ddba6c79d497271769341b0a596/store/crop/0/114/1224/688/250/0/0/48a37a665c518f48f1e249b62b685c396cf3d68b3b6b44031eae10623e40/20191108014955-6921bd90-xl.jpg" alt="" loading="lazy" class="w-full h-full absolute left-0 top-0 object-center object-contain"/></div></div><div class="mb-2 px-[20px] py-[14px]"><div class="font-semibold mb-[8px] leading-[1.4] text-[18px] lg:text-[21px] lg:leading-[30px]">Кудряшовские гаражи: снести нельзя оставить</div><div class="TeaserSmallMatterBlock_more__SGJkK">Узнать подробнее</div></div></a></div></div><div class="mb-4"><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/gorod">#<!-- -->Город</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/biznes">#<!-- -->Бизнес</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/novosibirsk">#<!-- -->Новосибирск</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/akademgorod">#<!-- -->Академгород</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/proekt">#<!-- -->Проект</a><a class="inline-block text-[11px] mr-1 mb-1 text-[#276FFF]" href="/tags/stroitelstvo">#<!-- -->Строительство</a></div><div class="matter-after"><div data-slug="matter_before_sharing" data-provider="html"></div><div><div class="mb-4 text-lg font-bold">Подпишитесь</div><div class="Subscribe_subscribe__R1pCB"></div></div><div class="my-10" data-slug="matter_teasers_before" data-provider="adfox"></div><div class="mb-8"><a class="" href="/news/2022-12-20/bilety-na-matchi-hokkeynogo-kluba-sibir-na-yanvar-prodayut-v-staryy-lds-sibir-2615095"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Билеты на матчи ХК &quot;Сибирь&quot; на январь продают в старый ЛДС &quot;Сибирь&quot;</div><div class="DesktopListItem_date__RdmGW">Сегодня, 08:28</div></div></a></div><div class="mb-8"><a class="" href="/news/2022-12-18/raskryty-samye-neobychnye-punkty-v-rayderah-zvyozd-iz-novosibirska-2618479"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Раскрыты самые необычные пункты в райдерах звёзд из Новосибирска</div><div class="DesktopListItem_date__RdmGW">18 декабря 05:38</div></div></a></div><div class="mb-8"><a class="" href="/news/2022-12-20/studiya-dizaynera-artemiya-lebedeva-otsudila-u-altayskoy-kompanii-dengi-za-yaytsa-2619898"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Студия дизайнера Артемия Лебедева отсудила у алтайской компании деньги «за яйца»</div><div class="DesktopListItem_date__RdmGW">Сегодня, 02:56</div></div></a></div><div class="mb-8"><a class="" href="/news/2022-12-20/dikaya-metel-v-novosibirske-paralizovala-dvizhenie-na-dorogah-2619876"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Дикая метель в Новосибирске парализовала движение на дорогах</div><div class="DesktopListItem_date__RdmGW">Сегодня, 01:57</div></div></a></div><div class="mb-8"><a class="" href="/news/2022-12-19/meteli-i-gololeditsa-chto-zhdet-novosibirsk-20-dekabrya-2619742"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Метели и гололедица: что ждет Новосибирск 20 декабря</div><div class="DesktopListItem_date__RdmGW">Вчера, 15:55</div></div></a></div><div class="mb-8"><a class="" href="/news/2022-12-18/luchshie-foto-polyarnogo-ekspressa-v-novosibirske-za-2500-rubley-novyy-god-2022-2618462"><div class="DesktopListItem_textCol__GXKg2"><div class="DesktopListItem_title__5_boe">Лучшие фото &quot;Полярного экспресса&quot; в Новосибирске за 2500 рублей - в декабре 2022</div><div class="DesktopListItem_date__RdmGW">18 декабря 09:15</div></div></a></div></div></div><div><div class="rightCol sticky top-[70px]"><div data-slug="all_sidebar" data-provider="adfox"></div></div></div></div><div class="mt-10 lg:mt-20" data-slug="matter_page_after" data-provider="adfox"></div></div><div></div></div><div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>